Er zijn 13 resultaten gevonden

door trikkie100
vr aug 07 2015 9:52 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Je hebt backfocus en frontfocus.
Blijkbaar kan men dit voor elke lens afzonderlijk bepalen door middel van een speciale opstelling waar je vanop een statief foto's maakt. Oo het internet kan je daar zeker meer uitleg over terugvinden.
door trikkie100
do aug 06 2015 8:44 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Ok. Bedankt. Ik wacht eerst het resultaat af van de lens.
Kan zijn dat ik de D5300 daarna ook eens laat bekijken.
door trikkie100
do aug 06 2015 3:24 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Dat is inderdaad raar dat het op 2 toestellen is. Ben nu te weten gekomen dat de Sigma 50-500 onvoldoende getest was op de Nikon D5300. Vele lenzen zijn daarvoor terug naar Sigma gestuurd om de firmware laten aan te passen. Tegenwoordig zetten ze dit nu op de doos vd Sigma 50-500. Compatibel met D53...
door trikkie100
wo aug 05 2015 10:07 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Bij mij is het zeker niet de camera.
Heb een andere telelens gebruikt en op alle standen is alles nu wel scherp. Net zoals vroeger.
De lens is ondertussen binnen bij Sigma. Heb nu nog geen antwoord.
Ik denk dat het de autofocus zal zijn. Interne motor lens.....?
door trikkie100
za jul 04 2015 11:46 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Het lukt me niet. Sorry.
En heb alle exif details met mijn goede foto's vergeleken en er zijn geen verschillen.
door trikkie100
za jul 04 2015 11:29 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Dag Leon, Alle respect voor je antwoord maar ik heb vroeger met dezelfde lens en de instelling S duizenden mooie foto's gemaakt. Ik ben nu 99,99% zeker dat er iets met de autofocussysteem aan de hand is. Ik zal zeggen waarom. Stilstaande objecten heeft de lens minder problemen mee al is de zuiverhei...
door trikkie100
za jul 04 2015 9:18 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Mijn sigma lens 50-500 doe ik zo vlug mogelijk binnen. Enkel op de automatische stand krijg ik nog "redelijke" foto's van stilstaande objecten, vanaf er beweging komt is het moeilijker, op de stand S is er zelfs geen enkele foto meer goed. Dus er zit niet anders op dan de lens te laten nak...
door trikkie100
di jun 30 2015 9:48 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Het lukt mij maar niet om een foto te plaatsen.

Ik heb nog een ander vraagje.
Op de S stand heb je onderaan in het midden vd zoeker en - en een +.
Bij mij staat op de stand S de instelling volledig naar de -? Dus alle streepjes zijn naar links opgelicht?
door trikkie100
di jun 30 2015 9:34 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300: scherpstelpunten zichtbaar in de zoeker?
Reacties: 22
Weergaves: 6855

Re: D5300: scherpstelpunten zichtbaar in de zoeker?

Ik heb juist hetzelfde probleem. En zijn je foto's nog scherp? Ik kan geen enkele goede foto meer maken op de S-stand',
door trikkie100
di jun 30 2015 8:18 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Ik heb vandaag weer testen gedaan, zowel van dichtbij als veraf geen enkele goede foto, onscherp , veel ruis , dus onbruikbaar. Op de stand S en met de telelens. Morgen ga ik dezelfde testen nog eens doen maar dan op automatisch. Ik ga eerst wel alles resetten zoals hierboven vermeld in een post. JP...
door trikkie100
ma jun 29 2015 8:18 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

met deze link kan je de info terugvinden ivm het dynamisch veld. Staat trouwens ook in de manual.

https://nikoneurope-nl.custhelp.com/app ... /related/1
Ik begin op den duur te twijfelen of dat punt wel automatisch verspringt.....
door trikkie100
ma jun 29 2015 8:02 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

Re: D5300 (probleem)

Eerst even vermelden welke objectieven ik gebruik. Een kitlens van Nikon : AF-S Nikkor 18-105 mm die ik meestal gebruik voor de static. En een telelens van Sigma 50 - 500 mm met stabilisatie. Ik gebruik geen auto-ISO. Op de stand S pas ik de ISO waarden zelf aan, bij goed weer en voldoende licht is ...
door trikkie100
ma jun 29 2015 6:59 pm
Forum: D40(x), D50, D60, D3x00, D5x00
Onderwerp: D5300 (probleem)
Reacties: 39
Weergaves: 8466

D5300 (probleem)

Hallo, ik hoop echt iemand te vinden die mij kan helpen om te bepalen of mijn 8 maand oude D5300 al terug moet naar de winkel. Wat is het probleem. Op de automatische stand lijkt het toestel nog goede foto's te maken. Let wel, meestal van objecten die niet snel bewegen maar ik heb het gevoel dat de ...

Ga naar uitgebreid zoeken