Er zijn 4 resultaten gevonden

door klapschaats
do sep 10 2020 9:21 pm
Forum: D100, D200, D300(s), D500, D700, D8x0(E)
Onderwerp: Probleem met D850
Reacties: 13
Weergaves: 1160

Re: Probleem met D850

De camera deze week naar het Nikon Service Point gebracht. Het was een assemblagefout in het spiegelhuis. Ze hebben de "basis plaat eenheid" herplaatst en nu doet hij wat hij moet doen. Tsja, wie denk daar nu gelijk problemen mee te krijgen, niemand toch !? Bedankt voor het meedenken en re...
door klapschaats
zo sep 06 2020 11:29 am
Forum: D100, D200, D300(s), D500, D700, D8x0(E)
Onderwerp: Probleem met D850
Reacties: 13
Weergaves: 1160

Re: Probleem met D850

Ik ben er achter. Net heb ik mijn beide camera's in de Mup stand gezet zonder objectief. Daarna afgedrukt. Dan kun je goed zien of er iets van binnen verschilt. En dat was zo. Bij de D850 blijft een klein plaatje opstaan en zakt niet weg bij de opname. Bij de D4 ontbreekt het plaatje. Door het opsta...
door klapschaats
za sep 05 2020 9:56 pm
Forum: D100, D200, D300(s), D500, D700, D8x0(E)
Onderwerp: Probleem met D850
Reacties: 13
Weergaves: 1160

Re: Probleem met D850

Instellingen teruggezet, maar dat heeft niet geholpen.
door klapschaats
za sep 05 2020 9:45 pm
Forum: D100, D200, D300(s), D500, D700, D8x0(E)
Onderwerp: Probleem met D850
Reacties: 13
Weergaves: 1160

Probleem met D850

Wie kan mij helpen ? Onlangs heb ik de D850 aangeschaft. Vandaag foto's mee gemaakt. Bij alle opnames krijg ik een zwarte rand te zien bovenaan de foto. Bij alle lenzen (AF-S Nikkor, met Nano Coating). Het lijkt erop alsof er iets voor een deel van de sensor valt. Wie kent dit probleem ? Is dit te v...

Ga naar uitgebreid zoeken