D5300 (probleem)

Discussies over fotografie met de D40, D40x, D50, D60, D3000, D3100, D3200, D3300, D5000, D5100, D5200, D5300 en D5500

Onderwerp:

Re: D5300 (probleem)

Berichtdoor a vgastel » wo jul 01 2015 7:18 am

Zie handleiding en pdf leest en zoekt makkelijker.
mvgr bert

Nikon D-90 Nikon 7200 met grip 8-105 vr Nikon sb900 TRIOPODc-258t
Nikkor
35 f2D 50f1.8D 851.8D
Tokina 12-24 f/4 AT-X DX (Versie I)
Tokina at-xpro 28-70 1:2.6--2.8 / 17mm 1:3.5 /70-210 1:4-5.6 /35-70ai1:3.5-4.8
Gebruikersavatar
a vgastel

Clublid
Berichten: 4836


Locatie: Eindhoven
Ervaringsniveau: ****
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor eelco » za jul 04 2015 6:54 pm

Foto's plaatsen is niet zo moeilijk. Ik werk vanuit Photobucket.
Account aanmaken en je foto's uploaden.
De foto die je wilt plaatsen openen en op de foto blijven staan.
Je ziet dan een rijtje verschijnen. Selecteer hier de " img" en kopieeren.
Dan weer naar het forum en op je bericht gaan staan. Rechter muisknop en plakken.
Voila, je foto is geplaatst. Je ziet overigens alleen de "img" code. Pas als je je bericht plaatst zie je de daadwerkelijke foto.

Gr. Eelco
eelco

Forumlid
Berichten: 190


Ervaringsniveau: ****
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor Léon Obers » za jul 04 2015 8:58 pm

eelco schreef:Je ziet overigens alleen de "img" code. Pas als je je bericht plaatst zie je de daadwerkelijke foto.

Met "voorbeeld" voordat je het bericht hebt geplaatst, zie je de foto ook al.
Tenslotte is het een goed gebruik om voordat je je berichten daadwerkelijk plaatst, eerst te kijken of alles goed overkomt zoals bedoeld.
En dan nog, het overkomt mij meermalen dat ik alsnog correcties of taalfouten moet bijsturen.
Vriendelijke groet, Léon Obers
Gebruikersavatar
Léon Obers

Forumlid
Berichten: 14713


Locatie: Eindhoven
Ervaringsniveau: *****

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » za jul 04 2015 9:18 pm

Mijn sigma lens 50-500 doe ik zo vlug mogelijk binnen.
Enkel op de automatische stand krijg ik nog "redelijke" foto's van stilstaande objecten, vanaf er beweging komt is het moeilijker, op de stand S is er zelfs geen enkele foto meer goed. Dus er zit niet anders op dan de lens te laten nakijken want op mijn D90 is het ook zo.
Het is balen maar er zit niets anders op. Heb al meerdere spotters gesproken die problemen hadden met de focus van de 50-500.
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor Léon Obers » za jul 04 2015 9:48 pm

Als je op de automatische stand wel "redelijke" foto's krijgt maar in de stand S niet, ligt het mijn inziens toch echt aan jezelf.
Met wat je verder omschrijft ben ik helemaal niet overtuigd dat er iets aan je lens zou mankeren.
Maar zoals ik eerder omschreef: "Zonder voorbeelden blijft het koffiedik kijken."

Je kunt je lens wel opsturen, maar vanuit een strikt technische testopstelling aldaar zal naar ik verwacht er helemaal geen probleem zijn met die lens.
Voor een technische dienst geldt in eerste instantie in de oplossing van het probleem en de wil om je te willen helpen precies hetzelfde als op het forum:
Ook zij zullen vragen naar: "Zonder voorbeelden blijft het koffiedik kijken."

Begrijp me goed. Er zou een technisch probleem kunnen zijn.
Statistisch ligt het echter simpelweg vast dat het in 90% aan gebruikersfouten ligt hoe om te gaan met bepaalde apparatuur.
Zeker met brandpunten tot 500mm op een DX camera moet je van goede huize komen om daar fatsoenlijke opnamen mee te maken.
Zonder statief eigenlijk niet te doen.
Als je niet de moeite wilt nemen voorbeelden te plaatsen houdt de bereidheid van hulp al snel op.
Vriendelijke groet, Léon Obers
Gebruikersavatar
Léon Obers

Forumlid
Berichten: 14713


Locatie: Eindhoven
Ervaringsniveau: *****

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » za jul 04 2015 11:29 pm

Dag Leon,

Alle respect voor je antwoord maar ik heb vroeger met dezelfde lens en de instelling S duizenden mooie foto's gemaakt.
Ik ben nu 99,99% zeker dat er iets met de autofocussysteem aan de hand is.
Ik zal zeggen waarom. Stilstaande objecten heeft de lens minder problemen mee al is de zuiverheid slechter dan vroeger. Begin je op S en Op AF-C te fotograferen dan zijn 10 op de 10 foto's zeer onzuiver en wazig.
Ben akkoord dat de fotograaf veel kan doen maar het zijn niet de instellingen.
Twijfel je aan mijn kunnen mag je gerust mijn Facebookpagina bezoeken op naam van Vercauteren Patrick
Bijna alle foto's daar zijn met de instelling S gemaakt behalve de laatste van Le Bourget en opendeur ATTC.
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor Léon Obers » za jul 04 2015 11:40 pm

Je kunt nog zoveel redenen aanvoeren, zonder exacte voorbeelden hier op het forum, of expliciete links naar voorbeelden geen hulp.
Klaar.
Vriendelijke groet, Léon Obers
Gebruikersavatar
Léon Obers

Forumlid
Berichten: 14713


Locatie: Eindhoven
Ervaringsniveau: *****

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » za jul 04 2015 11:46 pm

Het lukt me niet. Sorry.
En heb alle exif details met mijn goede foto's vergeleken en er zijn geen verschillen.
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor Léon Obers » zo jul 05 2015 1:27 am

Mijn God wat een geklungel allemaal om enkel wat voorbeelden onder ogen te krijgen.
De verwijzing naar Facebook heeft geen enkele zin. Ik kom al meer dan 20 accounts onder dezelfde naam tegen.
Verder zijn foto-bestanden op Facebook doorgaans verkleind, en sterk gecomprimeerd. Daar kun je weinig tot niets op aflezen.
Als de omgang met fotografie in diezelfde lijn vergelijkbaar is, kan ik me je problemen met camera's en lenzen ook goed voorstellen.

Ondanks uitleg hoe hier foto's te plaatsen kun je dan verder niets anders bedenken hoe je ons voorbeelden ter beschikking kunt stellen?
Hier nog een paar ideeën:
- 1 viewtopic.php?f=7&t=41407
- 2 http://www.wetransfer.nl/

Voor de laatste methode via een persoonlijk bericht de e-mail opvragen, en via PB de link ter beschikking stellen waar je dan een aantal opnamen ter beschikking hebt gesteld. Het best de originele NEF-bestanden (zonder bewerking).
(Na het weekend kan ik er pas naar kijken).
Vriendelijke groet, Léon Obers
Gebruikersavatar
Léon Obers

Forumlid
Berichten: 14713


Locatie: Eindhoven
Ervaringsniveau: *****

Onderwerp:

Re: D5300 (probleem)

Berichtdoor a vgastel » zo jul 05 2015 7:44 am

Zo moeilijk is het niet toch om iemand een orginele nef toe te sturen .
Of een foto te plaatsen in jpg tussen de :roll:[img img]

edit pak anders de url uit facebook en plaats de exif er bij.

Als je een link geeft naar facebook copier dan de http:ww code dan kom je meteen op je pagina.
mvgr bert

Nikon D-90 Nikon 7200 met grip 8-105 vr Nikon sb900 TRIOPODc-258t
Nikkor
35 f2D 50f1.8D 851.8D
Tokina 12-24 f/4 AT-X DX (Versie I)
Tokina at-xpro 28-70 1:2.6--2.8 / 17mm 1:3.5 /70-210 1:4-5.6 /35-70ai1:3.5-4.8
Gebruikersavatar
a vgastel

Clublid
Berichten: 4836


Locatie: Eindhoven
Ervaringsniveau: ****
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor A. Fonk » di aug 04 2015 6:19 pm

Beste mensen,
Ik heb ditzelfde probleem met de D5200. Ook bij mij is het dynamisch veld van 9, maar ook meer punten , maar 1 punt en niet dynamisch en worden mijn foto's onscherp. Maak ik dezelfde foto's met dezelfde lens (16-85 mm van Nikon) met de D3100, dan wordt het wel scherp. Handmatig wordt alles prachtig, maar je moet toch op je camera kunnen vertrouwen. En toen ik hem net had, maakte hij echt scherpe foto's. Ik moet er nog mee naar de fotograaf, want ik kom er zelf niet uit. Soms zie je gewoon het scherpstelpunt scherp in je zoeker, maar is het scherp op een punt ernaast en niet waar je hebt scherpgesteld. Ik vind het waardeloos.
Heb zelfs een hele serie kunnen weggooien door onscherpte.
A. Fonk

Forumlid
Berichten: 44


Locatie: Zwolle
Ervaringsniveau: **

Onderwerp:

Re: D5300 (probleem)

Berichtdoor pveenstra » wo aug 05 2015 3:07 pm

Ik lees over onscherp en ruis/korrelig. Dat zijn echt 2 losstaande problemen. Moet je dus ook verschillend aanpakken.
Vwb de focus:
1. De sigma 50-500 is een prachtig objectief. Kan je heel scherpe foto's mee maken. Maar ook heel veel missers. Ik heb hem veel gebruikt, en kon na 2 jaar nog niet de vinger leggen op wanneer de scherpstelling nu wel of niet goed zou worden.....
2. De 9 velds dynamische stand werkt toch echt - al doet de naam iets anders vermoeden - met 1 scherpstelvlakje. Alleen heeft de camera dan de mogelijkheid om, als het nodig is omdat het object uit het veldje dreigt te bewegen, 1 van de andere scherpstelvlakjes te kiezen. Dus niet handmatig, maar tijdens het volgen van de vogel. Dat doet de camera dan zelf, het kost ook de nodige rekentijd, dus het kan ook soms tegen je werken.
3. Als je het vermoeden hebt dat een objectief niet goed is, moet je gaan testen en wel zo dat je oorzaken uitsluit. Dus zou ik gaan testen met de focus op 1 veld, Single shot, een statisch onderwerp. Dan verder gaan als dat goed is. Liefst met objecten waarbij je de focus goed kunt controleren. Waar zit de focus op als de foto onscherp is?
Vwb korreligheid of ruis:
Dat zou inderdaad een belichtingsfout kunnen zijn. Probeer eens in goed licht, zon, veel contrast, en met een ander objectief. Korreligheid komt niet door het objectief.

Ik zou, het liefst met een collega nikon fotograaf, eens consequent door mijn menu gaan. Kijken waar gekke dingen tevoorschijn komen. Ik doe het voor mijzelf ook regelmatig, want ik ben erg slecht in het weer terugzetten van speciale instellingen......
Hartelijke groet,
Peter Veenstra
Foto's
Fotoblog
Gebruikersavatar
pveenstra

Clublid
Berichten: 1028


Locatie: Midden-Nederland
Contacteer:

Onderwerp:

Re: D5300 (probleem)

Berichtdoor A. Fonk » wo aug 05 2015 5:43 pm

Beste PVeenstra,
Ik heb het niet over ruis. Maar over foto's, die ik van stilstaande onderwerpen maak in normale standen, wel handmatig ingegeven en bij goed licht. Bij de D5200 is het dan onscherp en bij de D3100 scherp. Waar ik daar eerst geen last van had. Het objectief hou ik hetzelfde bij de test, de 16-85 DX van Nikon. Lijkt me toch een goed objectief.
Dus volgens mij is er iets niet goed met de camera.
Groeten van Astrid Fonk.
A. Fonk

Forumlid
Berichten: 44


Locatie: Zwolle
Ervaringsniveau: **

Onderwerp:

Re: D5300 (probleem)

Berichtdoor Kroontje » wo aug 05 2015 6:31 pm

Ik denk dat je met de camera gewoon terug moet gaan als ik het zo even lees.....
Kroontje



Onderwerp:

Re: D5300 (probleem)

Berichtdoor pveenstra » wo aug 05 2015 8:00 pm

Beste Astrid,
Ik reageerde niet op jouw antwoord, maar op de originele vraag van de topic starter.
Dus voor jouw camera kan je het deel over ruis negeren.
Hartelijke groet,
Peter Veenstra
Foto's
Fotoblog
Gebruikersavatar
pveenstra

Clublid
Berichten: 1028


Locatie: Midden-Nederland
Contacteer:


Terug naar “D40(x), D50, D60, D3x00, D5x00”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 2 gasten