D5300 (probleem)

Discussies over fotografie met de D40, D40x, D50, D60, D3000, D3100, D3200, D3300, D5000, D5100, D5200, D5300 en D5500

Onderwerp:

Re: D5300 (probleem)

Berichtdoor A. Fonk » wo aug 05 2015 8:46 pm

Beste pveenstra,
O.K, duidelijk.
En ik ga inderdaad terug met de camera, want dit klopt niet. Ben wel benieuwd hoe het nu met de camera van de oorspronkelijke vrager gaat. Het probleem lijkt hetzelfde.
Groeten van Astrid Fonk.
A. Fonk

Forumlid
Berichten: 43


Locatie: Zwolle
Ervaringsniveau: **

Onderwerp:

Re: D5300 (probleem)

Berichtdoor Ivan10 » wo aug 05 2015 9:55 pm

Het forumteam heeft zijn best gedaan. Terug naar Beverwijk met die zooi. Niets is vervelender dan camera's die frustratie opleveren voor de eigenaar.
Ivan10

Forumlid
Berichten: 646


Contacteer:

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » wo aug 05 2015 10:07 pm

Bij mij is het zeker niet de camera.
Heb een andere telelens gebruikt en op alle standen is alles nu wel scherp. Net zoals vroeger.
De lens is ondertussen binnen bij Sigma. Heb nu nog geen antwoord.
Ik denk dat het de autofocus zal zijn. Interne motor lens.....?
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor A. Fonk » do aug 06 2015 1:19 pm

Beste Trikkie,
Ja, een interne motorlens. Maar heb ook een D3100 en heb met beide camera's als test dezelfde foto's gemaakt. Bij de D5200 onscherp, bij D3100 scherp. Dus, waar ligt het aan. Ik heb hem naar de fotograaf gebracht voor tests. Ik hoor wel wat eruit komt.
Groeten van Astrid Fonk.
A. Fonk

Forumlid
Berichten: 43


Locatie: Zwolle
Ervaringsniveau: **

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » do aug 06 2015 3:24 pm

Dat is inderdaad raar dat het op 2 toestellen is.
Ben nu te weten gekomen dat de Sigma 50-500 onvoldoende getest was op de Nikon D5300.
Vele lenzen zijn daarvoor terug naar Sigma gestuurd om de firmware laten aan te passen.
Tegenwoordig zetten ze dit nu op de doos vd Sigma 50-500. Compatibel met D5300.
Ben ook benieuwd wat bij jouw het probleem is.
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor A. Fonk » do aug 06 2015 6:13 pm

Beste Trikkie,
Ik ben vandaag naar de fotograaf geweest en ze hebben de camera getest. En inderdaad zit er back focus in. Of ik het goed zeg weet ik niet, maar het komt er op neer, dat hij inderdaad niet op het goede punt scherp stelt. Ze hebben mijn lens ook op een D5200 uit de winkel getest en daar was het probleem niet. Gelukkig heb ik nog garantie en wordt de camera opgestuurd voor reparatie. Hopelijk kunnen ze het probleem goed oplossen. Maar het ligt dus aan de camera.
Er zitten zoveel instellingen in, dat ik dacht, dat ik iets fout deed, maar door mijn eigen testfoto's merkte ik al, dat dat niet zo was.
Groeten van Astrid.
A. Fonk

Forumlid
Berichten: 43


Locatie: Zwolle
Ervaringsniveau: **

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » do aug 06 2015 8:44 pm

Ok. Bedankt. Ik wacht eerst het resultaat af van de lens.
Kan zijn dat ik de D5300 daarna ook eens laat bekijken.
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor a vgastel » vr aug 07 2015 8:30 am

Dan zal je sensor gejusteerd worden.
a.fonk
En inderdaad zit er back focus in. Of ik het goed zeg weet ik niet, maar het komt er op neer, dat hij inderdaad niet op het goede punt scherp stelt.



viewtopic.php?f=25&t=47445&start=75
mvgr bert

Nikon D-90 Nikon 7200 met grip 8-105 vr Nikon sb900 TRIOPODc-258t
Nikkor
35 f2D 50f1.8D 851.8D
Tokina 12-24 f/4 AT-X DX (Versie I)
Tokina at-xpro 28-70 1:2.6--2.8 / 17mm 1:3.5 /70-210 1:4-5.6 /35-70ai1:3.5-4.8
Gebruikersavatar
a vgastel

Clublid
Berichten: 4704


Locatie: Eindhoven
Ervaringsniveau: ****
Foto's bewerken toestaan: Ja

Onderwerp:

Re: D5300 (probleem)

Berichtdoor A. Fonk » vr aug 07 2015 10:57 am

Hoi Bert,
Ik heb er geen verstand van. Hij wordt opgestuurd en ik ga ervanuit, dat hij weer goed terugkomt. Alleen, hoe ontstaat zo'n probleem. Door omstandigheden had ik hem nog erg weinig gebruikt en bij testfoto's, die ik maakte toen ik hem net had, was er niets aan de hand.
Want als het nu gejusteerd is, kan het dan terugkomen en waardoor?
Groeten van Astrid.
A. Fonk

Forumlid
Berichten: 43


Locatie: Zwolle
Ervaringsniveau: **

Onderwerp:

Re: D5300 (probleem)

Berichtdoor trikkie100 » vr aug 07 2015 9:52 pm

Je hebt backfocus en frontfocus.
Blijkbaar kan men dit voor elke lens afzonderlijk bepalen door middel van een speciale opstelling waar je vanop een statief foto's maakt. Oo het internet kan je daar zeker meer uitleg over terugvinden.
trikkie100

Forumlid
Berichten: 14


Ervaringsniveau: ***
Foto's bewerken toestaan: Ja


Terug naar “D40(x), D50, D60, D3x00, D5x00”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 19 gasten