probleem 6300

Discussies over fotografie met de Coolpix camera's

Onderwerp:

probleem 6300

Berichtdoor bartv70 » zo jul 20 2014 1:42 pm

Hallo,

De 6300 van mijn zoontje is gedeeltelijk dood.
Gisteren nieuwe batterij ontvangen, laden en knippen maar.
Maar.....nu laad ie niet meer bij (heb al firmware 1.1), sterker nog hij gaat net als met de oude batterij
niet eens meer aan.
Accu laad niet aan pc en netstroom
Iemand een idee hoe ik in elk geval weer kan opstarten?
Alvast bedankt
Gebruikersavatar
bartv70

Forumlid
Berichten: 209



Onderwerp:

Re: probleem 6300

Berichtdoor JanJacob » zo jul 20 2014 3:00 pm

Is je oplader niet gewoon kapot?
JanJacob

Forumlid
Berichten: 699


Locatie: Barendrecht
Ervaringsniveau: *****
Foto's bewerken toestaan: Nee

Onderwerp:

Re: probleem 6300

Berichtdoor JanJacob » wo jul 23 2014 11:14 pm

Hallo?
JanJacob

Forumlid
Berichten: 699


Locatie: Barendrecht
Ervaringsniveau: *****
Foto's bewerken toestaan: Nee

Onderwerp:

Re: probleem 6300

Berichtdoor a vgastel » do jul 24 2014 8:22 am

Stroom is op werkt pc niet.Hitte of vertrokken naar andere oorden.
mvgr bert

Nikon D-90 Nikon 7200 met grip 8-105 vr Nikon sb900 TRIOPODc-258t
Nikkor
35 f2D 50f1.8D 851.8D
Tokina 12-24 f/4 AT-X DX (Versie I)
Tokina at-xpro 28-70 1:2.6--2.8 / 17mm 1:3.5 /70-210 1:4-5.6 /35-70ai1:3.5-4.8
Gebruikersavatar
a vgastel

Clublid
Berichten: 4704


Locatie: Eindhoven
Ervaringsniveau: ****
Foto's bewerken toestaan: Ja


Terug naar “Coolpix”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten