Forum offline??

Plaats hier je vragen en opmerkingen over dit forum.

Onderwerp:

Forum offline??

Berichtdoor JaapV » zo okt 26 2014 12:36 am

Zo'n halfuurtje of 20 minuten geleden (geloof ik) dacht ik even het forum te bekijken.
Helaas... Ik kreeg een witte pagina waarop te lezen was dat er een database probleem was o.i.d.
Rechtstreeks via een koppeling naar "Bekijk je eigen berichten" resulteerde in hangen. Pas
Was dit misschien een gebruikelijke weekend update of backup of zoiets?
Groet, Jaap

Avatar gescand van de cover van mijn eerste boek over fotografie: Ollie B. Bommel's fotoboek - 1952
Galaxy S9+, D800, Nikkor glas, diverse gadgets * flickr fotootjes
Gebruikersavatar
JaapV

Clublid
Berichten: 5194


Locatie: Oud-Beijerland
Ervaringsniveau: ***
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Patrick » zo okt 26 2014 1:09 am

Nee. Geen idee wat het was. Althans, wat de oorzaak was. De server was enorm bezig, met name de database. Ik kon amper op de server komen. Uiteindelijk ben ik erin geslaagd de server opnieuw te laten starten.

Ik ga wel even vragen bij onze hosting of zij een idee hebben. Maar alles doet het weer. :thumbup:
Patrick Flickr Nikon D700 en diverse Fujifilm camera's met veel te veel glas
Gebruikersavatar
Patrick

Technisch Beheerder
Berichten: 25031


Locatie: Velserbroek
Ervaringsniveau: *****
Foto's bewerken toestaan: Ja
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor marcel.b » zo okt 26 2014 9:47 am

Ook opgemerkt gisterenavond laat , werkt weer gewoon !
D4, Nikon glas, Feisol.
Fuji XT 1
Gebruikersavatar
marcel.b

Clublid
Berichten: 3881


Locatie: Spijkenisse
Foto's bewerken toestaan: Ja

Onderwerp:

Re: Forum offline??

Berichtdoor Remco v/d Sanden » zo okt 26 2014 11:03 am

Ik ook, helemaal depressief.. Wilde al overstappen naar Canon... Net op tijd weer bereikbaar gelukkig ;)
Maakt gebruik van Nikon [FX] body's en Nikkor [FX] glaswerk, en voor de lol nog wat 35mm analoog...

http://www.remcovandesanden.nl
Gebruikersavatar
Remco v/d Sanden

Clublid
Berichten: 1260


Locatie: Tilburg
Ervaringsniveau: ****
Foto's bewerken toestaan: Nee
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Arthur Mol » zo okt 26 2014 11:17 am

Te veel verbindingen (+1040) gaf het bij mij aan..
Pana FZ1000, Oly E-M5 II, 12-40, 40-150R, 75-300.

Gebruikersavatar
Arthur Mol

Forumlid
Berichten: 3402


Locatie: R'dam Zuid
Foto's bewerken toestaan: Nee
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Vincent » zo okt 26 2014 11:20 am

Ddos door het canon forum!! :D
Online
Vincent

Clublid
Berichten: 4085


Locatie: Ellecom
Ervaringsniveau: ***
Foto's bewerken toestaan: Ja
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Cookie1397 » zo okt 26 2014 12:49 pm

@Arthur: Dat is precies wat mij browser ook als fout opgaf.
Gebruikersavatar
Cookie1397

Forumlid
Berichten: 3972


Foto's bewerken toestaan: Nee

Onderwerp:

Re: Forum offline??

Berichtdoor MarcoEos70D » zo okt 26 2014 2:59 pm

djunclesam schreef:Ddos door het canon forum!! :D

Hé! Niet zo hé! :D :prost: :mryellow:
"Te weten wat men weet, en te weten wat men niet weet, dát is kennis!" -Confucius-

Marco Weening Fotografie
Gebruikersavatar
MarcoEos70D

Forumlid
Berichten: 1607


Ervaringsniveau: ****

Onderwerp:

Re: Forum offline??

Berichtdoor JaapV » zo okt 26 2014 10:02 pm

Remco v/d Sanden schreef:Ik ook, helemaal depressief.. Wilde al overstappen naar Canon... Net op tijd weer bereikbaar gelukkig ;)

Ja, ik had ook een paniekaanval. Het forum biedt toch altijd wat troost bij NASbuien 8) :D
Groet, Jaap

Avatar gescand van de cover van mijn eerste boek over fotografie: Ollie B. Bommel's fotoboek - 1952
Galaxy S9+, D800, Nikkor glas, diverse gadgets * flickr fotootjes
Gebruikersavatar
JaapV

Clublid
Berichten: 5194


Locatie: Oud-Beijerland
Ervaringsniveau: ***
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor CaptainHook » do okt 30 2014 7:14 pm

Half uurtje geleden had dit forum ook weer eens problemen (SQL foutmeldingen). Heeft dat wellicht te maken met die inlogproblemen?
CaptainHook



Onderwerp:

Re: Forum offline??

Berichtdoor Patrick » do okt 30 2014 7:24 pm

Nee. Het forum, alles eigenlijk, is twee maal heel druk geweest. We weten nog niet waarmee. Dat zoeken we nog uit. Met jullie inlogproblemen kan het niets te maken hebben.
Patrick Flickr Nikon D700 en diverse Fujifilm camera's met veel te veel glas
Gebruikersavatar
Patrick

Technisch Beheerder
Berichten: 25031


Locatie: Velserbroek
Ervaringsniveau: *****
Foto's bewerken toestaan: Ja
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Gloster » do okt 30 2014 7:26 pm

Is het bekend dat de zoekfunctie momenteel een fout geeft?
Gloster

Clublid
Berichten: 13


Locatie: Oss
Ervaringsniveau: ***
Foto's bewerken toestaan: Nee
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Patrick » do okt 30 2014 7:32 pm

Nee.

Dank voor het melden! Ik ga ernaar kijken.
Patrick Flickr Nikon D700 en diverse Fujifilm camera's met veel te veel glas
Gebruikersavatar
Patrick

Technisch Beheerder
Berichten: 25031


Locatie: Velserbroek
Ervaringsniveau: *****
Foto's bewerken toestaan: Ja
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Patrick » do okt 30 2014 10:40 pm

Gloster schreef:Is het bekend dat de zoekfunctie momenteel een fout geeft?

Opgelost als het goed is. De tabel is gerepareerd. Heb ik dat ook een keer gedaan. Leerzaam, hoewel het eigenlijk weinig voorstelt... :mryellow:
Patrick Flickr Nikon D700 en diverse Fujifilm camera's met veel te veel glas
Gebruikersavatar
Patrick

Technisch Beheerder
Berichten: 25031


Locatie: Velserbroek
Ervaringsniveau: *****
Foto's bewerken toestaan: Ja
Contacteer:

Onderwerp:

Re: Forum offline??

Berichtdoor Gloster » vr okt 31 2014 7:12 am

Top, je bent nooit te oud om te leren :D
Gloster

Clublid
Berichten: 13


Locatie: Oss
Ervaringsniveau: ***
Foto's bewerken toestaan: Nee
Contacteer:


Terug naar “Het Forum”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast