Tamron 150-600 wordt soms niet gezien

Discussies over telezoom objectieven zoals 55-200 mm, 80-200 mm, 70-300 mm of 200-400 mm

Onderwerp:

Tamron 150-600 wordt soms niet gezien

Berichtdoor Vipero » wo apr 28 2021 10:42 am

Beste leden,

Heeft iemand dezelfde ervaring gehad met een dergelijke lens of andere lens?
Ik kan honderden foto's maken zonder probleem, en dan ineens kan ik geen foto's meer maken. Het diafragma getal geeft dan ineens F-- aan, en het objectief stelt niet meer scherp.
Zodra ik dan een klein beetje de body tov het objectief beweeg dan ziet hij hem wel weer ineens.

Wat ik al gedaan heb:
De schroefjes van het objectief iets proberen aan te draaien en de contact puntjes schoon gemaakt. Wat ik ook al heb geprobeerd is om het objectief op een andere body te plaatsen. Dit geeft ook geen verbetering.

Objectief: tamron sp 150-600 a011
Body: d3300 en d3400
Vipero

Forumlid
Berichten: 3


Ervaringsniveau: ****
Foto's bewerken toestaan: Nee

Onderwerp:

Re: Tamron 150-600 wordt soms niet gezien

Berichtdoor Richard » wo apr 28 2021 10:54 am

Als het objectief hetzelfde gedrag vertoond op 2 bodies is mijn advies om Camtech te bellen.

Daar is destijds mijn 200-500 gerepareerd: viewtopic.php?f=26&t=59981
Met vriendelijke groet,

Richard
Gebruikersavatar
Richard

Serverbeheerder
Berichten: 3047


Locatie: West-Friesland
Ervaringsniveau: ***
Foto's bewerken toestaan: Ja
Contacteer:


Terug naar “Telezoom”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten